Citroen C5 club forum
http://www.c5club.nl/c5forum/

Raar startprobleem
http://www.c5club.nl/c5forum/viewtopic.php?f=53&t=19860
Pagina 1 van 1

Auteur:  neil [ 13 maart 2018 21:54 ]
Berichttitel:  Raar startprobleem

Beste mensen,
Ik zit met een raar startprobleem. Als ik de auto start gaat de startmotor rond maar de auto start niet. Als ik voor de tweede keer start, start hij wel maar slaat weer af. Daarna voor de derde keer start hij maar loopt hij eerst rommelig en hij laat een mechanisch prrrrrrt geluid horen ongeveer 2 seconden (alsof je een oude diesel hoort) (sorry voor de aparte omschrijving) en na wat rommelig lopen loopt hij normaal en is alles normaal. Ook tijdens het rijden geen problemen. Het komt alleen voor bij koude start en lijkt bij koud weer erger. Als ik nadat de auto normaal loopt na het starten de motor afzet en opnieuw start, start hij meteen en is er niets aan de hand. Ook de rest van de dag geen probleem met starten (bij koud weer soms na een paar uur stilstand wel wat problemen maar bij warmer weer niet). De volgende morgen weer hetzelfde liedje.....
Hij heeft op het dashboard direct na het moeilijke starten twee keer eps/asr storing gegeven en een aantal keren emissiestoring maar dat lijkt meer een gevolg dan een oorzaak.

In de computer geen storingen behalve een krukassensor/nokkenassensor storing. Krukassensor vervangen maar geen resultaat. Gasklephuis is ook gereinigd.

Iemand een idee. Toch ook nokkenassensor? Of iets anders

Groeten Neil

Auteur:  willy4 [ 13 maart 2018 22:00 ]
Berichttitel:  Re: Raar startprobleem

lopen de klepstoters leeg?

Auteur:  BJG [ 13 maart 2018 22:19 ]
Berichttitel:  Re: Raar startprobleem

Welke foutcode en omschrijving geeft hij exact?

Auteur:  neil [ 13 maart 2018 22:51 ]
Berichttitel:  Re: Raar startprobleem

Je bedoeld of de olie misschien te stroperig is en daardoor de klepstoters niet snel genoeg naar beneden gaan?

Auteur:  neil [ 13 maart 2018 22:52 ]
Berichttitel:  Re: Raar startprobleem

Ik weet de foutcode niet helemaal zeker meer maar ik dacht p 290

Auteur:  willy4 [ 14 maart 2018 08:48 ]
Berichttitel:  Re: Raar startprobleem

hij duwt de kleppen dan niet of ver genoeg open, naargelang hij gevuld is.

Auteur:  rene hoekstra [ 14 maart 2018 14:08 ]
Berichttitel:  Re: Raar startprobleem

Ik heb een verhaal gelezen hier of op het Citroën forum, diegene had er te dikke olie in waardoor die startproblemen gaf, dunnere (voorgeschreven olie) erin en het startprobleem was verholpen.

Volgens mij heeft René (moderator van het forum) toen gereageerd, die gaf deze oplossing.

Auteur:  neil [ 14 maart 2018 21:18 ]
Berichttitel:  Re: Raar startprobleem

Ik kan in de rekeningen die ik bij de aankoop van de auto heb gekregen (ik heb hem nog niet zo lang) dat hij is gevuld met Total Quartz INEO ECS 5W30. Dat zou goed moeten zijn lijkt mij. Het is al wel 30.000 km geleden dus een oliewissel is sowieso wel aan de beurt maar kan dit ook het probleem tot gevolg hebben?

Auteur:  rene hoekstra [ 14 maart 2018 22:17 ]
Berichttitel:  Re: Raar startprobleem

Dan is de verkeerde olie af te strepen. , ik zou de oliewissel wel snel doen, en dan is nakijken hoe die start.

Auteur:  BJG [ 14 maart 2018 22:41 ]
Berichttitel:  Re: Raar startprobleem

Ik weet het niet, laat eens een goede techneut luisteren. Vanaf een forum wordt het naar mijn idee alleen maar roepen van allerlei mogelijkheden.

Auteur:  neil [ 14 maart 2018 23:04 ]
Berichttitel:  Re: Raar startprobleem

Ben er mee bij de garage geweest maar er is niets te vinden in de computer behalve krukas/nokkenassensor. Geen citroengarage maar een algemene en daar wordt het nu uitsluiten van oorzaken vandaar mijn vraag op het forum. Volgende stap zal een citroen garage zijn. Zou zo'n klepstoter probleem niet in de lexia te zien moeten zijn?

Auteur:  BJG [ 14 maart 2018 23:18 ]
Berichttitel:  Re: Raar startprobleem

Je hebt het toch over een vreemd geluid en slecht starten?

Daar moet een goede techneut even naar luisteren.
Uiteraard is het uitlezen van fouten een deel van de diagnose, maar vaar niet blind op alleen foutcodes!!!!!

Mogelijk moet je een andere garage zoeken die dit snapt.
Als de foutcode gaat over de coherentie krukas/nokkenas, dan zou er een timingprobleem kunnen zijn. Het vervangen van de nokkenassensor heeft sowieso bij een coherentie-probleem geen zin, en onderschrijft het onderbuikgevoel dat ik heb over de garage.

Pagina 1 van 1 Alle tijden zijn GMT + 1 uur [ Zomertijd ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/